Jump to content

amanago

Member
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About amanago

  • Birthday 08/16/1975
  1. does this work on windows server 2003 sp1?
  2. I also have a problem with the boot screen. I'm using windows server 2003 sp1. It's not working. I'm still getting the normal windows server 2003 boot screen, though I have chosen to include the boot screen option during installation. I even installed a win2k3 on a new machine, I've got the same problem. No Boot Screen!
  3. thanks Desides, appreciate it!
  4. hi chris! would it be possible for you to include a tool that would automatically skin firefox to look like safari? i've been a fan of flyakiteosx since v2.0 and i've kept on skinning firefox just to look like safari. Ariel
  5. hi guys, see my post about this problem at this link: http://www.aqua-soft.org/board/showthread.php?t=31605
  6. hi guys, version 3 of flyakiteosx is very cool. i too have problem with the bootscreen. i'm using windows server 2003 sp1. to revert back to flyakite version 2's boot screen, i did this: 1. Be sure you have the file: boot.bmp inside your c:windows directory. 2. Edit your c:boot.ini file, it should look like this: [boot loader] timeout=30 default=multi(0)disk(0)rdisk(0)partition(1)WINDOWS [operating systems] multi(0)disk(0)rdisk(0)partition(1)WINDOWS="Windows Server 2003, Enterprise" /noexecute=optout /fastdetect /bootlogo /noguiboot /kernel=osxboot.exe *the /boo
×
×
  • Create New...